Nyheder   Forum   Afstemninger   Nyhedsarkiv   Indsend Nyhed
  Login
Brugernavn:

Adgangskode:

Remember me
Lost Password?

Register now!
  Hoved Menu
Forsiden
Nyheder
  Indsend nyheder
  Arkiv
Forum
Weblinks
Vejledning / FAQ
Køb & Salg
  Søg
Advanced Search
  Hvem er online
18 bruger(e) er online (10 bruger(e) er i Forum)
Medlemmer: 0
Gæster: 18
mere...
amiga.dk ForumsoversigtRegistrér for at kunne indsende indlæg.
    Hjælp Med AmigaOS/Programmer
         Mappe Logoer

Tråd | Nyeste først Foregående emne | Næste emne | Bund
 Skrevet af Tråd
 killeernetdk Udgivet: 04-03-2014 17:13
Kigger bare forbi
Medlem siden: 22-11-2013
Fra:
Indlæg: 17
Mappe Logoer
Hejsa

Jeg har fået installeret OS 3.9 langt om længe, og det virker, men når jeg går ind i systemer mangler der nogle mappelogoer, hvordan får jeg nogle logoer på der, når jeg går videre ind i programmer f.eks. så er der logoer kan man downloade nogle eller hvordan?


----------------
Har en sprit ny Amiga 1200
Blizzard 1230 Accelerator kort med 128 MB Ram
Rom 3.1
Køre OS 3.9

 tommytamsen Udgivet: 05-03-2014 21:58
Kigger bare forbi
Medlem siden: 13-05-2003
Fra: Randers
Indlæg: 8
Re: Mappe Logoer
Det er filnavn.info filerne som giver programmer og mapper deres udseende. Så find en mappenavn.info fil og kopier til mappe_som_mangler_ikon.info
.info filen skal ligge i samme mappe niveau som mappen. Du kan også bruge vis alle filer i workbench menuen. Her vil mapperne dog kun vises med et "generisk" mappeikon. Så kan man ikke "snap-shotte" visnings-indstillingerne for mappen.
Håber det giver mening. Det er lang tid siden jeg har rodet med Amigaen.


----------------
Only Amiga makes it possible...

Tråd | Nyeste først Foregående emne | Næste emne | Top

Registrér for at kunne indsende indlæg.